<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://seleb.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://seleb.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://seleb.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png" />
<meta name="twitter:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="LAMA menghilang dari pemberitaan media, Artis Prisia Nasution kembali disorot, bukan karena perestasinya namun karena cuitannya di sosial media yang menyinggung SARA. Layaknya mencari sensasi ditengah gejolak di Tanah Air, Prisia Nasution menyindiri ummat Islam yang berpenampilan Syari&#8217;at. Melalui akun Twitternya Ia menulis soal Islam dan Arab. “Semua orang berpakaian seperti orang Arab, bendera ditulisakan [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/">
<meta name="twitter:title" content="Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang">
<meta name="twitter:description" content="LAMA menghilang dari pemberitaan media, Artis Prisia Nasution kembali disorot, bukan karena perestasinya namun karena cuitannya di sosial media yang menyinggung SARA. Layaknya mencari sensasi ditengah gejolak di Tanah Air, Prisia Nasution menyindiri ummat Islam yang berpenampilan Syari&#8217;at. Melalui akun Twitternya Ia menulis soal Islam dan Arab. “Semua orang berpakaian seperti orang Arab, bendera ditulisakan [&hellip;]">


<title>Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang &#8211; FAJAR seleb</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Feed" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Comments Feed" href="http://seleb.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang Comments Feed" href="http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seleb.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag/style.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag/css/iecss.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag/css/style-fashion.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://seleb.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seleb.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seleb.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bikin Postingan Menyinggung SARA, Prisia Nasution Dikecam Nitizen: Goblok Dipiara!!' href='http://seleb.fajar.co.id/2017/01/22/bikin-postingan-menyinggung-sara-prisia-nasution-dikecam-nitizen-goblok-dipiara/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/" />
<link rel='shortlink' href='http://seleb.fajar.co.id/?p=182938' />
<link rel="alternate" type="application/json+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F01%2F23%2Fsindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F01%2F23%2Fsindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-270x270.png" />

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-182938 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://seleb.fajar.co.id/" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://seleb.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-179155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://seleb.fajar.co.id/"><img itemprop="logo" src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png" alt="FAJAR seleb" /></a>
																						<h2 class="mvp-logo-title">FAJAR seleb</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://seleb.fajar.co.id/"><img src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARKECIL.png" alt="FAJAR seleb" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://seleb.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb 1 header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="4016558955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-182938 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-prisia-nasution">
																																														<div id="content-area" itemprop="articleBody" class="post-182938 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-prisia-nasution">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://seleb.fajar.co.id/category/trending/"><span class="post-head-cat">Trending</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://seleb.fajar.co.id/author/edal/" title="Posts by edal" rel="author">edal</a></span>  <span class="author-email"><a href="mailto:afdal.namakule@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-23">January 23, 2017 @9:37 am</time></span>
														<meta itemprop="dateModified" content="2017-01-23"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="485" height="475" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png" class="attachment- size- wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png 485w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1-300x294.png 300w" sizes="(max-width: 485px) 100vw, 485px" />																						<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png">
											<meta itemprop="width" content="485">
											<meta itemprop="height" content="475">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/&amp;t=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang -&amp;url=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png&amp;description=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/#respond"><div class="social-comments comment-click-182938"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>LAMA</strong> menghilang dari pemberitaan media, Artis Prisia Nasution kembali disorot, bukan karena perestasinya namun karena cuitannya di sosial media yang menyinggung SARA.</p>
<p>Layaknya mencari sensasi ditengah gejolak di Tanah Air, Prisia Nasution menyindiri ummat Islam yang berpenampilan Syari&#8217;at.</p>
<p>Melalui akun Twitternya Ia menulis soal Islam dan Arab.</p>
<p><img class="alignnone size-full wp-image-182939" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution.png" alt="" width="445" height="312" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution.png 445w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution-300x210.png 300w" sizes="(max-width: 445px) 100vw, 445px" /></p>
<p>“Semua orang berpakaian seperti orang Arab, bendera ditulisakan tulisan arab, adat istiadat arab, kenapa ngga pada pindah aja ya?” tulis akun pribadi @itsPrisia Sabtu (21/1).</p>
<p>Cuitan ini memancing kemarahan Ummat Islam, sebab perintah berpakaian syar&#8217;h bukan dari Arab, namun dari Alqu&#8217;an sebagai kitab suci itu sendiri.</p>
<p>Hingga kini sejumlah komentar pedas menghujatnya di tiwitter dengan berbagai argumen.</p>
<p><em>“Hehe..anda pake pakaian ala eropah, berbudaya ala eropa, pemikiran ala eropa, pindah aja ke eropah…….hahaha…kl ndak salah anda juga pakaian suka pakai bulu hewan, tingkah jingkrak jingkrak gak karuan ala hewan, rasa malu dah tipis kayak hewan, knapa anda ndak sekalian jadi anggota kebun binatang aja haha, goblok dipiara,”</em> cuit akun @Rafi Junaifi.</p>
<p><em>&#8220;coba tanya pada diri anda sendiri, ilmu agama anda sejauh apa. Terakhir baca alqur&#8217;an kapan?</em>&#8221; tulis akun <span class="username js-action-profile-name" data-aria-label-part=""><s>@</s>benall8<b>.</b></span></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-182941" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution12.png" alt="" width="597" height="333" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution12.png 597w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution12-300x167.png 300w" sizes="(max-width: 597px) 100vw, 597px" /> <img class="alignnone size-full wp-image-182942" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution13.png" alt="" width="587" height="613" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution13.png 587w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution13-287x300.png 287w" sizes="(max-width: 587px) 100vw, 587px" /> <img class="alignnone size-full wp-image-182943" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution124.png" alt="" width="600" height="427" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution124.png 600w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution124-300x214.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Tak hanya itu, akun facebook terpopuler @Jonru Ginting pun menjawab cuitan Prisia Nasution.</p>
<p><em>Dear mbak Prisia Nasution @itsprisia &#8230;</em><br />
<em>Engkau sering pakai baju ala barat, makan makanan ala barat, nonton film Hollywood, ngetweet pake tulisan aksara latin. Semua itu bukan asli Indonesia. Mbak Prisia mau disuruh pindah ke Yunani?</em></p>
<p><em>Kenapa ya, kebencian kalian terhadap Arab sangat CACAT LOGIKA? Kalian bilang cintailah budaya Indonesia, jangan kearab-araban.</em></p>
<div class="text_exposed_show">
<p><em>Kalo gitu, mbak Prisia coba pakai pakaian adat Mandailing setiap hari, jangan pakai gaun ala barat.</em></p>
<p><em>Cintailah budaya Indonesia, jangan kebarat-baratan. Bisa?</em></p>
</div>
<p>Postingan Jonru juga dibalas dengan ribuan komentar pedas terhadap Prisia Nasution.  <strong>(dal/fajar)</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png"/>
													<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR seleb">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://seleb.fajar.co.id/tag/prisia-nasution/" rel="tag">Prisia Nasution</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/&amp;t=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang -&amp;url=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/01/Prisia-Nasution1.png&amp;description=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Sindir Islam dan Arab, Prisia Nasution Dikecam, Disuruh Tinggal di Kebun Binatang&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/01/23/sindir-islam-dan-arab-prisia-nasution-dikecam-disuruh-tinggal-di-kebun-binatang/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/01/22/bikin-postingan-menyinggung-sara-prisia-nasution-dikecam-nitizen-goblok-dipiara/" rel="bookmark" title="Bikin Postingan Menyinggung SARA, Prisia Nasution Dikecam Nitizen: Goblok Dipiara!!">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/01/22/bikin-postingan-menyinggung-sara-prisia-nasution-dikecam-nitizen-goblok-dipiara/">Bikin Postingan Menyinggung SARA, Prisia Nasution Dikecam Nitizen: Goblok Dipiara!!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2016/08/22/huh-suami-pegang-bagian-dada-juliette-prisia-nasution-jadi-kesal/" rel="bookmark" title="Huh! Suami Pegang Bagian Dada Juliette, Prisia Nasution jadi Kesal">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2016/08/prisia-nasution-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2016/08/22/huh-suami-pegang-bagian-dada-juliette-prisia-nasution-jadi-kesal/">Huh! Suami Pegang Bagian Dada Juliette, Prisia Nasution jadi Kesal</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2016/06/03/sehari-menikah-langsung-kerja-prisia-bulan-madu-di-lokasi-syuting/" rel="bookmark" title="Sehari Menikah, Langsung Kerja.. Prisia Bulan Madu di Lokasi Syuting?">
																	</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2016/06/03/sehari-menikah-langsung-kerja-prisia-bulan-madu-di-lokasi-syuting/">Sehari Menikah, Langsung Kerja.. Prisia Bulan Madu di Lokasi Syuting?</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_191661" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "191661",SC_Domain="n.ads2-adnow.com";SC_Start_191661=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-182938 com-but-182938">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb home 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5880943192"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/16/netizen-bela-annisa-pohan-saat-ngamuk-temannya-wajar-dong-bela-suaminya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Agus-Harimurti-Yudhoyono-dan-Annisa-Pohan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Trending</span>
					<h2>Netizen Bela Annisa Pohan saat Ngamuk Temannya, Wajar dong Bela Suaminya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/17/cewek-ini-ngakunya-pacaran-sama-aliando-syarif-kena-bully-deh/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/aliando1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Trending</span>
					<h2>Cewek Ini Ngakunya Pacaran Sama Aliando Syarif, Kena Bully deh&#8230;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/22/bikin-postingan-menyinggung-sara-prisia-nasution-dikecam-nitizen-goblok-dipiara/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/prisia-nasution-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">hiburan</span>
					<h2>Bikin Postingan Menyinggung SARA, Prisia Nasution Dikecam Nitizen: Goblok Dipiara!!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/19/cut-meyriska-pangkas-natasha-willona-dari-foto-ini-masih-dendam/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Cut-Meyriska-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Trending</span>
					<h2>Cut Meyriska Pangkas Natasha Willona dari Foto Ini, Masih Dendam?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/21/posting-foto-ayu-ting-ting-salat-umi-kalsum-disebut-tukang-pamer/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Ayu-Ting-Ting-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Trending</span>
					<h2>Posting Foto Ayu Ting Ting Salat, Umi Kalsum Disebut Tukang Pamer</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/17/luar-biasa-penampilan-peserta-audisi-asal-kota-baubau-bikin-iis-dahlia-baper/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/bau-bau-300x180.png" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/bau-bau-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/bau-bau-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/bau-bau-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																			<div class="feat-vid-but">
								<i class="fa fa-play fa-3"></i>
							</div><!--feat-vid-but-->
											</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Luar Biasa, Penampilan Peserta Audisi asal Kota Baubau, Bikin Iis Dahlia Baper</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/01/19/nikita-mirzani-pegang-alat-vital-pria-ini-netizen-naudzubillah-murahan-gitu-kah-nikita/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/01/Nikita-Mirzani2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Trending</span>
					<h2>Nikita Mirzani Pegang Alat Vital Pria Ini, Netizen: Naudzubillah, Murahan Gitu kah Nikita?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://seleb.fajar.co.id/2017/01/22/umi-kalsum-ditertawain-dan-dibully-ayu-ting-ting-salat-atau-cuma-endorse-hahaha/" rel="prev">Umi Kalsum Ditertawain dan Dibully, Ayu Ting Ting Salat atau Cuma Endorse?, hahaha&#8230;</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb home 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5880943192"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-179808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179808"><a href="http://seleb.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://seleb.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.CO.ID</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-182938").on("click", function(){
  	  $(".com-click-id-182938").show();
	  $(".disqus-thread-182938").show();
  	  $(".com-but-182938").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2120/2514 objects using xcache
Page Caching using xcache

 Served from: seleb.fajar.co.id @ 2017-01-23 09:48:02 by W3 Total Cache -->