<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://seleb.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://seleb.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://seleb.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53-600x600.jpg" />
<meta name="twitter:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53-600x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="JAKARTA &#8211; Kabar kengejutkan datang dari penyanyi religi Aunur Rofiq Lil Firdaus alias Opick. Istrinya, Dian Rositaningrum dikabarkan gugat cerai dirinya lantaran kembali menikah. Padahal dari hasil pernikahan keduanya yang kini berumur 15 tahun itu, mereka sudah dikaruniai empat orang anak. Saat dikonfirmasi mengenai kabar tersebut, pemilik lagu Tombo Ati itu tidak mengiayakan ataupun membantahnya. &#8220;Belum tahu, nanti [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/">
<meta name="twitter:title" content="Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!">
<meta name="twitter:description" content="JAKARTA &#8211; Kabar kengejutkan datang dari penyanyi religi Aunur Rofiq Lil Firdaus alias Opick. Istrinya, Dian Rositaningrum dikabarkan gugat cerai dirinya lantaran kembali menikah. Padahal dari hasil pernikahan keduanya yang kini berumur 15 tahun itu, mereka sudah dikaruniai empat orang anak. Saat dikonfirmasi mengenai kabar tersebut, pemilik lagu Tombo Ati itu tidak mengiayakan ataupun membantahnya. &#8220;Belum tahu, nanti [&hellip;]">


<title>Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! &#8211; FAJAR seleb</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Feed" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Comments Feed" href="http://seleb.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! Comments Feed" href="http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seleb.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/style-fashion.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://seleb.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seleb.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seleb.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dicerai Caisar, Indadari: Karena Satu Memilih Jalan Surga, Satu Memilih Jalan Neraka' href='http://seleb.fajar.co.id/2017/08/21/dicerai-caisar-indadari-karena-satu-memilih-jalan-surga-satu-memilih-jalan-neraka/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/" />
<link rel='shortlink' href='http://seleb.fajar.co.id/?p=187403' />
<link rel="alternate" type="application/json+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F08%2F21%2Finikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F08%2F21%2Finikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-270x270.png" />

</head>

<body class="post-template-default single single-post postid-187403 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://seleb.fajar.co.id/" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://seleb.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-179155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://seleb.fajar.co.id/"><img itemprop="logo" src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png" alt="FAJAR seleb" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR seleb</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://seleb.fajar.co.id/"><img src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARKECIL.png" alt="FAJAR seleb" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://seleb.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5169087593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-187403 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cerai tag-opick tag-poligami">
													<header id="post-header">
																	<a class="post-cat-link" href="http://seleb.fajar.co.id/category/news/"><span class="post-head-cat">News</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://seleb.fajar.co.id/author/edal/" title="Posts by edal Namakule" rel="author">edal Namakule</a></span>  <span class="author-email"><a href="mailto:afdal.namakule@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-21">August 21, 2017 @1:54 pm</time></span>
														<meta itemprop="dateModified" content="2017-08-21"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="680" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53.jpg 600w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53-265x300.jpg 265w" sizes="(max-width: 600px) 100vw, 600px" />																								<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="680">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-187403 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cerai tag-opick tag-poligami">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/&amp;t=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! -&amp;url=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53-600x600.jpg&amp;description=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/#respond"><div class="social-comments comment-click-187403"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><strong>JAKARTA</strong> &#8211; Kabar kengejutkan datang dari penyanyi religi Aunur Rofiq Lil Firdaus alias Opick. Istrinya, Dian Rositaningrum dikabarkan gugat cerai dirinya lantaran kembali menikah.</p>
<p>Padahal dari hasil pernikahan keduanya yang kini berumur 15 tahun itu, mereka sudah dikaruniai empat orang anak.</p>
<p>Saat dikonfirmasi mengenai kabar tersebut, pemilik lagu <em>Tombo Ati </em>itu tidak mengiayakan ataupun membantahnya.</p>
<p>&#8220;Belum tahu, nanti ya. Doakan saja yang terbaik. Aku tidak mengiyakan dan tidak bilang nggak,” kata Opick, Jumat (18/8) lalu.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<a href="http://komunitas.fajar.co.id/" target="_blank" rel="noopener noreferrer"><img class="wp-image-495 alignleft" src="http://catatan.fajar.co.id/wp-content/uploads/2017/05/FAJAR-KOMUNITAS-IKLAN-1.jpg" alt="" width="300" height="207" /></a>
</div>

<p>Kini foto mesra Opick dengan seorang wanita yang diduga Istri keduanya itu tersebar di sosial media. Wanita tersebut dikabarkan bernama Wulan.</p>
<p>&nbsp;</p>
<p>Pada foto tersebut, Opick tampak merangkul Wulan. Sambil memluk, dia juga terlihat sedang mencium wanita tersebut.</p>
<p>&nbsp;</p>
<p><img src="http://photo.jpgm.co.id/img_editor/0cc136fefb205ea221f27de90e5fac53.JPG" border="0" /></p>
<p>Kabar Opick yang telah menikah lagi dengan wanita lain itu lah yang membuat Dian meradang. Dia dikabarkan menggugat cerai pria yang telah memberikannya empat orang anak itu.</p>
<p>Sebelumnya, Dian pernah diketahui curhat di akun Instagram pribadinya yang mempertanyakan poligami yang dilakukan secara sembunyi-sembunyi.</p>
<p>&#8220;Bagaimana semua istri harus menerima dengan iman dengan suguhan poligami yang dilakukan sembunyi-bunyi? Bicara iman adalah bicara keyakinan. Apakah dengan melakukan terbuka anda takut banyak yang menghalangi atau menasehati karena poligami mutlak harus dengan tujuan kebaikan. Apakah anda tidak yakin adanya kebaikan dalam pernikahan anda sehingga dilakukan sembunyi-sembunyi,&#8221; tulis Dian.</p>
<p>Sayang, tulisan tersebut sudah tak ada lagi di akun Instagram dian_opick. Perempuan bercadar itu tampaknya sudah menghapusnya.  <strong>(Jlo/jpnn/fajar)</strong></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb adds in post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4558103997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png"/>
													<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2016/08/SELEBLOGOBENARBESAR.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR seleb">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://seleb.fajar.co.id/tag/cerai/" rel="tag">cerai</a>, <a href="http://seleb.fajar.co.id/tag/opick/" rel="tag">Opick</a>, <a href="http://seleb.fajar.co.id/tag/poligami/" rel="tag">Poligami</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/&amp;t=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! -&amp;url=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget! http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/08/0cc136fefb205ea221f27de90e5fac53-600x600.jpg&amp;description=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Inikah Foto Penyanyi Opick dengan Istri Keduanya? Mesra Banget!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/08/21/inikah-foto-penyanyi-opick-dengan-istri-keduanya-mesra-banget/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/04/06/ingin-bermalam-di-rumah-istri-ke-dua-istri-ke-tiga-bantu-siapkan-jamu-kuat/" rel="bookmark" title="Ingin Bermalam di Rumah Istri ke Dua, Istri ke Tiga Bantu Siapkan Jamu Kuat">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/04/PicsArt_05-10-10.56.30-800x445-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/04/06/ingin-bermalam-di-rumah-istri-ke-dua-istri-ke-tiga-bantu-siapkan-jamu-kuat/">Ingin Bermalam di Rumah Istri ke Dua, Istri ke Tiga Bantu Siapkan Jamu Kuat</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/04/01/musim-cerai-4-pasangan-seleb-gugat-cerai-di-bulan-maret/" rel="bookmark" title="Musim Cerai, 4 Pasangan Seleb Gugat Cerai di Bulan Maret">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/04/ilustrasi_cerai_perceraian-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/04/01/musim-cerai-4-pasangan-seleb-gugat-cerai-di-bulan-maret/">Musim Cerai, 4 Pasangan Seleb Gugat Cerai di Bulan Maret</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/03/04/kasihan-digugat-cerai-evelyn-nada-anjani-bersujut-di-kaki-aming/" rel="bookmark" title="Kasihan! Digugat Cerai, Evelyn Nada Anjani Bersujut di Kaki Aming">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2016/09/Evelyn-Nada-Istri-Aming-Hamil--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/03/04/kasihan-digugat-cerai-evelyn-nada-anjani-bersujut-di-kaki-aming/">Kasihan! Digugat Cerai, Evelyn Nada Anjani Bersujut di Kaki Aming</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_191661" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "191661",SC_Domain="n.ads2-adnow.com";SC_Start_191661=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-187403 com-but-187403">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="9599287194"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/19/kembali-joget-dan-ceraikan-istrinya-indadari-sumpah-pesbukers-bubar/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">73</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Kembali Joget dan Ceraikan Istrinya, Indadari Sumpah Pesbukers Bubar</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/19/waktu-dicerai-caisar-indadari-sampai-sakit-dan-keguguran/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-150x150.png 150w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123-300x300.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar123.png 477w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">36</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Waktu Dicerai Caisar, Indadari Sampai Sakit dan Keguguran</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/17/diincar-justin-bieber-wanita-ini-memilih-setia-dengan-kekasihnya-yang-tampil-sederhana/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Jessica-Gober1234-300x180.png" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Jessica-Gober1234-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Jessica-Gober1234-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Jessica-Gober1234-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">35</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Diincar Justin Bieber, Wanita Ini Memilih Setia dengan Kekasihnya yang Tampil Sederhana</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/14/fotonya-disebar-dewi-sanca-dengan-panggilan-mesra-bupati-intan-jaya-angkat-bicara/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Instagram-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">26</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Fotonya Disebar Dewi Sanca dengan Panggilan Mesra, Bupati Intan Jaya Angkat Bicara</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/15/dahulu-hafal-alquran-kini-hafal-lagu-anak-tirinya-tegur-caisar-aditya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/08/Caisar-Aditya-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">26</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Dahulu Hafal Alquran, Kini Hafal Lagu, Anak Tirinya Tegur Caisar Aditya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/17/mbah-mijan-peringatkan-artis-janda-yang-terlibat-narkoba-netizen-ayu-ting-ting/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-300x180.png" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/04/Mbah-Mijan-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">24</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Mbah Mijan Peringatkan Artis Janda yang Terlibat Narkoba, Netizen: Ayu Ting Ting?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/08/17/nagita-slavina-menolak-anaknya-disebut-bayi-terkaya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/05/Rafathar-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">23</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Nagita Slavina Menolak Anaknya Disebut Bayi Terkaya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://seleb.fajar.co.id/2017/08/21/dicerai-caisar-indadari-karena-satu-memilih-jalan-surga-satu-memilih-jalan-neraka/" rel="prev">Dicerai Caisar, Indadari: Karena Satu Memilih Jalan Surga, Satu Memilih Jalan Neraka</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-179808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179808"><a href="http://seleb.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://seleb.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.CO.ID</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-187403").on("click", function(){
  	  $(".com-click-id-187403").show();
	  $(".disqus-thread-187403").show();
  	  $(".com-but-187403").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
<!-- Dynamic page generated in 0.760 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-21 13:56:30 -->

<!-- Compression = gzip -->