<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://seleb.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://seleb.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://seleb.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg" />
<meta name="twitter:image" content="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR SELEB, &#8211; Artis seksi Nikita Mirzani mendatangi Direktorat Reserse Kriminal Khusus (Ditreskrimsus) Polda Metro Jaya sekitar pukul 14.45 WIB. Nikita bermaksud memenuhi panggilan polisi atas kasus dugaan pencemaran nama baik dan fitnah melalui media sosial. Nikita Mirzani datang didampingi dua pengacaranya, yakni Muannas Al Aidid dan Aulia Fahmi. Dia mengenakan celana berwarna putih dan baju biru [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/">
<meta name="twitter:title" content="Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK">
<meta name="twitter:description" content="FAJAR SELEB, &#8211; Artis seksi Nikita Mirzani mendatangi Direktorat Reserse Kriminal Khusus (Ditreskrimsus) Polda Metro Jaya sekitar pukul 14.45 WIB. Nikita bermaksud memenuhi panggilan polisi atas kasus dugaan pencemaran nama baik dan fitnah melalui media sosial. Nikita Mirzani datang didampingi dua pengacaranya, yakni Muannas Al Aidid dan Aulia Fahmi. Dia mengenakan celana berwarna putih dan baju biru [&hellip;]">


<title>Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK &#8211; FAJAR seleb</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Feed" href="http://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Comments Feed" href="http://seleb.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR seleb &raquo; Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK Comments Feed" href="http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/seleb.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/style-fashion.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.15'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.15'></script>
<link rel='https://api.w.org/' href='http://seleb.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seleb.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seleb.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lihat Nih&#8230; Keakraban Krisdayanti dan Ashanty' href='http://seleb.fajar.co.id/2017/10/22/lihat-nih-keakraban-krisdayanti-dan-ashanty/' />
<link rel='next' title='Jelang Pernikahan, Putri Jokowi: Bahagia itu Sederhana' href='http://seleb.fajar.co.id/2017/10/23/jelang-pernikahan-putri-jokowi-bahagia-itu-sederhana/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://seleb.fajar.co.id/?p=187904' />
<link rel="alternate" type="application/json+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F10%2F23%2Fdatangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseleb.fajar.co.id%2F2017%2F10%2F23%2Fdatangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="http://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-270x270.png" />

</head>

<body class="post-template-default single single-post postid-187904 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://seleb.fajar.co.id/" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://seleb.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-179155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://seleb.fajar.co.id/"><img itemprop="logo" src="http://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png" alt="FAJAR seleb" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR seleb</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://seleb.fajar.co.id/"><img src="http://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARKECIL.png" alt="FAJAR seleb" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://seleb.fajar.co.id/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://seleb.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5169087593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-187904 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-nikita-mirzani">
													<header id="post-header">
																	<a class="post-cat-link" href="http://seleb.fajar.co.id/category/news/"><span class="post-head-cat">News</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/dd66e621b93abbcce5091470d9e8843c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://seleb.fajar.co.id/author/edal/" title="Posts by edal Namakule" rel="author">edal Namakule</a></span>  <span class="author-email"><a href="mailto:afdal.namakule@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-23">October 23, 2017 @12:09 am</time></span>
														<meta itemprop="dateModified" content="2017-10-23"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="670" height="425" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg 670w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos-300x190.jpeg 300w" sizes="(max-width: 670px) 100vw, 670px" />																								<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg">
												<meta itemprop="width" content="670">
												<meta itemprop="height" content="425">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-187904 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-nikita-mirzani">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/&amp;t=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK -&amp;url=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg&amp;description=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/#respond"><div class="social-comments comment-click-187904"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="tps_slideContainer_187904" class="theiaPostSlider_slides"><div>

<div class="row">
<div class="deduktif-paragraph text-justify">
<p class="first-paragraph-bottom-zero"><strong>FAJAR SELEB, &#8211; </strong>Artis seksi Nikita Mirzani mendatangi Direktorat Reserse Kriminal Khusus (Ditreskrimsus) Polda Metro Jaya sekitar pukul 14.45 WIB. Nikita bermaksud memenuhi panggilan polisi atas kasus dugaan pencemaran nama baik dan fitnah melalui media sosial.</p>
</div>
</div>
<div class="text-justify">
<p>Nikita Mirzani datang didampingi dua pengacaranya, yakni Muannas Al Aidid dan Aulia Fahmi. Dia mengenakan celana berwarna putih dan baju biru keluar.</p>
<p>Ketika keluar dari mobilnya, dia langsung bergegas memasuki ruang penyidik Ditreskrimsus Polda Metro Jaya tanpa banyak bicara. Nikita juga menyembunyikan wajahnya dari sorotan kamera awak media yang telah menunggu sebelumnya.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<a href="http://komunitas.fajar.co.id/" target="_blank" rel="noopener noreferrer"><img class="wp-image-495 alignleft" src="http://catatan.fajar.co.id/wp-content/uploads/2017/05/FAJAR-KOMUNITAS-IKLAN-1.jpg" alt="" width="300" height="207" /></a>
</div>

</div>
<div class="text-justify">
<p>Ketika wartawan menanyakan muka Nikita ditutupi seperti tersangka, Nikita menjawab &#8220;(bukan tsk tapi) PSK booo,&#8221; kata Nikita Mirzani saat memasuki ruang penyidik Ditreskrimsus Polda Metro Jaya, Jakarta, Jumat (20/10).</p>
</div>
<div style="width: 680px" class="wp-caption alignnone"><img class="img-responsive" title="Nikita Mirzani bersama kuasa hukumnya di Ditkrimsus Polda Metro Jaya, Jumat (10/10)." src="https://www.jawapos.com/thumbs/l/news/2017/10/20/lihat-nih-dandanan-nikita-mirzani-ketika-penuhi-panggilan-polisi_c_163768.jpeg" alt="Nikita Mirzani" width="670" height="425" /><p class="wp-caption-text">Nikita Mirzani bersama kuasa hukumnya di Ditkrimsus Polda Metro Jaya, Jumat (10/10). (Muhammad Ridwan/JawaPos.com)</p></div>
<div class="caption-photo-text2">
<p>&nbsp;</p>
<p class="liner-caption">Diketahui, penyidik memanggil Nikita Mirzani untuk meminta keterangannya sebagai pelapor atas kasus dugaan pencemaran nama baik dan fitnah melalui media sosial.</p>
</div>
<div class="text-justify">
<p>Sebelumnya pada Senin (9/10) lalu, Nikita Mirzani melaporkan akun <em>Instagram</em><em>@PKI_terkutuk65,</em> pemilik akun <em>Facebook</em> Aria Dwiyatmo, Ketua Umum Gerakan Pemuda Anti Komunis (Gepak) Rahmat Himran, Aliansi Advokat Islam NKRI, dan Ketua Asosiasi Pengusaha Indonesia Muda Sam Aliano.</p>
<p>Nikita Mirzani tidak terima dengan para terlapor karena dituding menghina Panglima TNI Jenderal Gatot Nurmantyo melalui media sosial <em>Twitter</em>. Nikita mengaku tidak merasa berkicau di <em>Twitter</em> berbau hinaan kepada Panglima Gatot, yang kemudian mendadak ramai tersebut.</p>
<p>Berkaitan dengan laporan Nikita Mirzani itu, para terlapor diduga melanggar Pasal 35 Jo Pasal 51 ayat 1, Pasal 29 Jo Pasal 46 ayat 3, Pasal 28 ayat 1 Jo Pasal 45 ayat 2 UU Nomor 19 Tahun 2016 tentang Informasi dan Transaksi Elektronik (ITE).</p>
<p><strong>(cr5/ce1/JPC)</strong></p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb adds in post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4558103997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_187904","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/seleb.fajar.co.id\/2017\/10\/23\/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk\/","postId":187904,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/seleb.fajar.co.id","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png"/>
													<meta itemprop="url" content="http://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR seleb">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://seleb.fajar.co.id/tag/nikita-mirzani/" rel="tag">Nikita mirzani</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/&amp;t=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK -&amp;url=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/&amp;media=http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Jawpos.jpeg&amp;description=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Datangi Polda Metro Jaya, Nikita Mirzani Mengaku Dirinya PSK&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://seleb.fajar.co.id/2017/10/23/datangi-polda-metro-jaya-nikita-mirzani-mengaku-dirinya-psk/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/10/20/berurusan-dengan-hukum-nikita-mirzani-akui-alami-kerugian/" rel="bookmark" title="Berurusan dengan Hukum, Nikita Mirzani Akui Alami Kerugian">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/03/Nikita-Mirzani1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/10/20/berurusan-dengan-hukum-nikita-mirzani-akui-alami-kerugian/">Berurusan dengan Hukum, Nikita Mirzani Akui Alami Kerugian</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/10/20/treeng-treeng-usut-dugaan-penghinaan-panglima-tni-nikita-mirzani-dipanggil-polisi/" rel="bookmark" title="Treeng&#8230;Treeng! Usut Dugaan Penghinaan Panglima TNI, Nikita Mirzani Dipanggil Polisi">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-Instagram-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/10/20/treeng-treeng-usut-dugaan-penghinaan-panglima-tni-nikita-mirzani-dipanggil-polisi/">Treeng&#8230;Treeng! Usut Dugaan Penghinaan Panglima TNI, Nikita Mirzani Dipanggil Polisi</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://seleb.fajar.co.id/2017/10/20/duh-nikita-mirzani-gak-tahu-malu-uda-punya-anak-dua-tapi-kayak-wanita/" rel="bookmark" title="Duh Nikita Mirzani, &#8220;Gak Tahu Malu, Uda Punya Anak Dua, Tapi Kayak Wanita&#8230;&#8230;&#8221;">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Nikita-Mirzani-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://seleb.fajar.co.id/2017/10/20/duh-nikita-mirzani-gak-tahu-malu-uda-punya-anak-dua-tapi-kayak-wanita/">Duh Nikita Mirzani, &#8220;Gak Tahu Malu, Uda Punya Anak Dua, Tapi Kayak Wanita&#8230;&#8230;&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_191661" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "191661",SC_Domain="n.ads2-adnow.com";SC_Start_191661=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-187904 com-but-187904">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="9599287194"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/10/22/astaga-segitunya-putus-dari-vebby-palwinta-baim-wong-mabuk-miras/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-150x150.jpg 150w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim-300x297.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Baim.jpg 527w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">850</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Astaga Segitunya! Putus dari Vebby Palwinta Baim Wong Mabuk Miras?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/10/22/viral-pamer-uang-pria-ini-maki-maki-ayu-ting-ting-dan-jokowi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Viral-pamer-uang-di-facebook-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">599</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Viral! Pamer Uang, Pria Ini Maki-maki Ayu Ting Ting dan Jokowi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/10/22/ketika-suami-baru-dewi-persik-disebut-cowok-matre-dan-numpang-hidup/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Dewi-Persik-dan-Angga-Wijaya-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">510</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Ketika Suami Baru Dewi Persik Disebut Cowok Matre dan Numpang Hidup</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/10/22/wow-film-pengabdi-setan-akan-tayang-di-amerika-polandia-dan-jepang/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-300x180.jpg 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-80x80.jpg 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/Pengabdian-Setan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">482</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Film</span>
					<h2>WOW! Film Pengabdi Setan akan Tayang di Amerika, Polandia, dan Jepang</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://seleb.fajar.co.id/2017/10/22/lihat-nih-keakraban-krisdayanti-dan-ashanty/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-300x180.png" class="reg-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-300x180.png 300w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-80x80.png 80w, http://seleb.fajar.co.id/wp-content/uploads/2017/10/krisdayanti-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">180</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Lihat Nih&#8230; Keakraban Krisdayanti dan Ashanty</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://seleb.fajar.co.id/2017/10/22/lihat-nih-keakraban-krisdayanti-dan-ashanty/" rel="prev">Lihat Nih&#8230; Keakraban Krisdayanti dan Ashanty</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://seleb.fajar.co.id/2017/10/23/jelang-pernikahan-putri-jokowi-bahagia-itu-sederhana/" rel="next">Jelang Pernikahan, Putri Jokowi: Bahagia itu Sederhana</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="http://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-179808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179808"><a href="http://seleb.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://seleb.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.CO.ID</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-187904").on("click", function(){
  	  $(".com-click-id-187904").show();
	  $(".disqus-thread-187904").show();
  	  $(".com-but-187904").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://seleb.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>