<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38248223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38248223-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://seleb.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://seleb.fajar.co.id/feed/atom/" />
<link rel="pingback" href="https://seleb.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg" />
<meta name="twitter:image" content="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="JAKARTA &#8211; Guru Spiritual Almarhum Ustaz Jeffri Al Buchori (Uje) Habib Mahdi Alatas mengaku kecewa kepada Umi Pipik Dian Irawati. Apalagi Umi Pipik yang diisukan sudah menikah sirih dengan Sunu Hermaen, belum berani berkata jujur. &#8220;Ya kecewa saja lihat kok banyak foto Umi Pipik dengan seorang pria. Kalau sudah menikah, kok nggak kasi tahu saya,&#8221; ujar Habib Mahdi dalam infotainment, Sabtu (18/11). [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/">
<meta name="twitter:title" content="Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik">
<meta name="twitter:description" content="JAKARTA &#8211; Guru Spiritual Almarhum Ustaz Jeffri Al Buchori (Uje) Habib Mahdi Alatas mengaku kecewa kepada Umi Pipik Dian Irawati. Apalagi Umi Pipik yang diisukan sudah menikah sirih dengan Sunu Hermaen, belum berani berkata jujur. &#8220;Ya kecewa saja lihat kok banyak foto Umi Pipik dengan seorang pria. Kalau sudah menikah, kok nggak kasi tahu saya,&#8221; ujar Habib Mahdi dalam infotainment, Sabtu (18/11). [&hellip;]">


<title>Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik &#8211; Fajar Seleb</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fajar Seleb &raquo; Feed" href="https://seleb.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fajar Seleb &raquo; Comments Feed" href="https://seleb.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fajar Seleb &raquo; Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik Comments Feed" href="https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/seleb.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-fashion-css'  href='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/style-fashion.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://seleb.fajar.co.id/wp-content/plugins/?ver=1.3.2#post-hit-counter/assets/css/widget.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://seleb.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.15'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.15'></script>
<link rel='https://api.w.org/' href='https://seleb.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://seleb.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://seleb.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dituding Pindah Agama ke Katolik, Ini Kata Rina Nose&#8230;' href='https://seleb.fajar.co.id/2017/11/18/dituding-pindah-agama-ke-katolik-ini-kata-rina-nose/' />
<link rel='next' title='Rina Nose Pindah Agama ke Katolik? Keluarga: Itu Konyol!' href='https://seleb.fajar.co.id/2017/11/18/rina-nose-pindah-agama-ke-katolik-keluarga-itu-konyol/' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://seleb.fajar.co.id/?p=188293' />
<link rel="alternate" type="application/json+oembed" href="https://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fseleb.fajar.co.id%2F2017%2F11%2F18%2Fnikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://seleb.fajar.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fseleb.fajar.co.id%2F2017%2F11%2F18%2Fnikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="https://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-32x32.png" sizes="32x32" />
<link rel="icon" href="https://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-180x180.png" />
<meta name="msapplication-TileImage" content="https://seleb.fajar.co.id/wp-content/uploads/2016/08/cropped-SELEB-FAJAR-LOGO-BROWSER-270x270.png" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-188293 single-format-standard">

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="https://seleb.fajar.co.id/" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="https://seleb.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-179155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="https://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://seleb.fajar.co.id/category/film/">Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="https://seleb.fajar.co.id/"><img itemprop="logo" src="https://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png" alt="Fajar Seleb" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">Fajar Seleb</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://seleb.fajar.co.id/"><img src="https://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARKECIL.png" alt="Fajar Seleb" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179155"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="https://seleb.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://seleb.fajar.co.id/category/bollywood/">Bollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://seleb.fajar.co.id/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://seleb.fajar.co.id/category/hollywood/">Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://seleb.fajar.co.id/category/k-pop/">K-Pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://seleb.fajar.co.id/category/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://seleb.fajar.co.id/category/update/">Update</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://seleb.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="5169087593"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-188293 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-umi-pipik">
													<header id="post-header">
																	<a class="post-cat-link" href="https://seleb.fajar.co.id/category/news/"><span class="post-head-cat">News</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/6a27dbd6b6714db8814d6284fe91a4a3?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a27dbd6b6714db8814d6284fe91a4a3?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://seleb.fajar.co.id/author/edal-2/" title="Posts by Edal Namakule" rel="author">Edal Namakule</a></span>  <span class="author-email"><a href="mailto:edal@fajar.co.id"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-18">November 18, 2017 @10:32 am</time></span>
														<meta itemprop="dateModified" content="2017-11-18"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="538" height="531" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg 538w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik-300x296.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik-80x80.jpg 80w" sizes="(max-width: 538px) 100vw, 538px" />																								<meta itemprop="url" content="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg">
												<meta itemprop="width" content="538">
												<meta itemprop="height" content="531">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-188293 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-umi-pipik">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/&amp;t=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik -&amp;url=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/&amp;media=https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg&amp;description=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/#respond"><div class="social-comments comment-click-188293"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<div id="tps_slideContainer_188293" class="theiaPostSlider_slides"><div>

<p><strong>JAKARTA</strong> &#8211; Guru Spiritual Almarhum Ustaz Jeffri Al Buchori (Uje) Habib Mahdi Alatas mengaku kecewa kepada Umi Pipik Dian Irawati. Apalagi Umi Pipik yang diisukan sudah menikah sirih dengan Sunu Hermaen, belum berani berkata jujur.</p>
<p>&#8220;Ya kecewa saja lihat kok banyak foto Umi Pipik dengan seorang pria. Kalau sudah menikah, kok nggak kasi tahu saya,&#8221; ujar Habib Mahdi dalam infotainment, Sabtu (18/11).</p>
<p>Sebagai guru spiritual, Habib Mahdi mengaku tahu benar hubungan almarhum Uje dengan istrinya. Keduanya sangat harmonis dan tidak terpisahkan.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<a href="http://komunitas.fajar.co.id/" target="_blank" rel="noopener noreferrer"><img class="wp-image-495 alignleft" src="https://catatan.fajar.co.id/wp-content/uploads/2017/05/FAJAR-KOMUNITAS-IKLAN-1.jpg" alt="" width="300" height="207" /></a>
</div>

<p>&#8220;Kalau betul Umi Pipik menikah sudah tiga tahun, berarti belum lama setelah almarhum Uje meninggal. Padahal saya lihat Umi ini sangat terpukul saat ditinggal almarhum,&#8221; ucapnya.</p>
<p>Dia hanya menyarankan Umi Pipik untuk tidak menghindar lagi. Sebagai pendakwah, Um Pipik harusnya menjelaskan kondisi sebenarnya.</p>
<p>&#8220;Pernikahan itu kabar gembira yang harus diumumkan agar tidak ada fitnah. Jangan disembunyikan karena alasan apapun,&#8221; pungkasnya.<strong>(esy/jpnn)</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seleb adds in post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4558103997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_188293","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"https:\/\/seleb.fajar.co.id\/2017\/11\/18\/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik\/","postId":188293,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/seleb.fajar.co.id","loopSlides":false,"scrollTopOffset":0,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"};
            
                    (function ($) {
                        
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png"/>
													<meta itemprop="url" content="https://seleb.fajar.co.id/wp-content/uploads/2017/09/SELEBLOGOBENARBESAR.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Fajar Seleb">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://seleb.fajar.co.id/tag/umi-pipik/" rel="tag">Umi Pipik</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/&amp;t=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik -&amp;url=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/&amp;media=https://seleb.fajar.co.id/wp-content/uploads/2017/11/Umi-Pipik.jpg&amp;description=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Nikah Siri dengan Sunu, Guru Almarhum Ustaz Jeffri Kecewa dengan Umi Pipik&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://seleb.fajar.co.id/2017/11/18/nikah-siri-dengan-sunu-guru-almarhum-ustaz-jeffri-kecewa-dengan-umi-pipik/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://seleb.fajar.co.id/2017/11/16/kabar-nikah-dengan-sunu-hubungan-umi-pipik-dan-keluarga-almarhum-ustaz-jeffri-renggang/" rel="bookmark" title="Kabar Nikah dengan Sunu, Hubungan Umi Pipik dan Keluarga Almarhum Ustaz Jeffri Renggang">
						<img width="300" height="180" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-300x180.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-80x80.jpg 80w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://seleb.fajar.co.id/2017/11/16/kabar-nikah-dengan-sunu-hubungan-umi-pipik-dan-keluarga-almarhum-ustaz-jeffri-renggang/">Kabar Nikah dengan Sunu, Hubungan Umi Pipik dan Keluarga Almarhum Ustaz Jeffri Renggang</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://seleb.fajar.co.id/2017/11/16/pengakuan-keluarga-sunu-dan-pipik-sudah-menikah-setahun-lalu/" rel="bookmark" title="Pengakuan Keluarga, Sunu dan Pipik Sudah Menikah Setahun Lalu">
						<img width="300" height="180" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-300x180.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-80x80.jpg 80w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/postingan-lambe-turah_20171114_085705-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://seleb.fajar.co.id/2017/11/16/pengakuan-keluarga-sunu-dan-pipik-sudah-menikah-setahun-lalu/">Pengakuan Keluarga, Sunu dan Pipik Sudah Menikah Setahun Lalu</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://seleb.fajar.co.id/2017/04/16/umi-pipik-jual-rumah-alm-suami/" rel="bookmark" title="Umi Pipik Jual Rumah Alm Suami">
						<img width="300" height="180" src="https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-300x180.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-80x80.jpg 80w, https://seleb.fajar.co.id/wp-content/uploads/2016/12/UmiPipik-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://seleb.fajar.co.id/2017/04/16/umi-pipik-jual-rumah-alm-suami/">Umi Pipik Jual Rumah Alm Suami</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_191661" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "191661",SC_Domain="n.ads2-adnow.com";SC_Start_191661=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-188293 com-but-188293">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilascirebon responsive 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="9599287194"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://seleb.fajar.co.id/2017/11/18/rina-nose-pindah-agama-ke-katolik-keluarga-itu-konyol/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-300x180.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-80x80.jpg 80w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-Instagram-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">274</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Rina Nose Pindah Agama ke Katolik? Keluarga: Itu Konyol!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://seleb.fajar.co.id/2017/11/18/dituding-pindah-agama-ke-katolik-ini-kata-rina-nose/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-300x180.jpg 300w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-80x80.jpg 80w, https://seleb.fajar.co.id/wp-content/uploads/2017/11/Rina-Nose-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">238</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News</span>
					<h2>Dituding Pindah Agama ke Katolik, Ini Kata Rina Nose&#8230;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://seleb.fajar.co.id/2017/11/18/dituding-pindah-agama-ke-katolik-ini-kata-rina-nose/" rel="prev">Dituding Pindah Agama ke Katolik, Ini Kata Rina Nose&#8230;</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://seleb.fajar.co.id/2017/11/18/rina-nose-pindah-agama-ke-katolik-keluarga-itu-konyol/" rel="next">Rina Nose Pindah Agama ke Katolik? Keluarga: Itu Konyol!</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="https://seleb.fajar.co.id/">Home</a></li>
<li id="menu-item-179808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179808"><a href="https://seleb.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://seleb.fajar.co.id/index/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© 2016 FAJAR.CO.ID</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<a rel="nofollow" style="display:none;" href="https://seleb.fajar.co.id/?blackhole=d1bee1fafa" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-188293").on("click", function(){
  	  $(".com-click-id-188293").show();
	  $(".disqus-thread-188293").show();
  	  $(".com-but-188293").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://seleb.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://seleb.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>